Aggiornamenti urgenti non programmati sulle vulnerabilità Meltdown & Spectre

Una serie di gravi vulnerabilità di sicurezza che interessano molte architetture CPU sono state recentemente divulgate (CVE-2017-5753, CVE-2017-5715 e CVE-2017-5754) dal team Project Zero di Google e altri.

A causa della natura e della gravità di questi problemi, siamo costretti ad agire in maniera urgente e non programmata, applicando le prime patch ufficiali disponibili.

A partire da oggi mercoledì 10 Gennaio 2018 e nel corso dei prossimi giorni saranno pertanto possibili alcune temporanee interruzioni dei servizi di posta IMAP/POP3/SMTP e dell’accesso alle caselle tramite webmail.

Maggiori informazioni in merito a queste vulnerabilità sono reperibili sui seguenti siti:

Scusandoci in anticipo per eventuali disagi, rimaniamo a disposizione per informazioni ed assistenza ai seguenti recapiti.

10 January 2018